• 19 Octobre 2019, 06:56:15


Auteur Sujet: Connection lente sur un seul PC après formatage [RÉSOLU]  (Lu 1888 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne NatiVe

  • N a t i V e ™
  • *
  • Messages: 7976
    • Voir le profil
Yo !

Suite à un soucis de freeze sur mes jeux j'ai formaté mon PC, mais un autre petit problème m'embête pas mal.

J'ai installé tout les pilotes de ma carte mère, ainsi que ceux de ma carte graphique et tout ce qui s'en suit, mais j'ai un petit problème qui m'enquiquine beaucoup.

Ma connection internet est pas mal lente sur mon PC Fixe alors que sur mon PC Portable elle est assez rapide.

Lorsque je télécharge je suis au max à 400 Ko/s alors que sur mon PC Portable je monte à 1 Mo/s .. Pareil pour le chargement des pages internet, sur le fixe, c'est très lent, et sur le laptop c'est instantané.

Le PC Fixe est branché en ethernet (CPL) et le laptop en WiFi. Mais avant le formatage je n'avais pas ce souci embêtant ..

J'ai mis à jour les pilotes de ma carte réseaux mais rien y change .

SI vous avez des idées :happy:

NV.
« Modifié: 13 Juin 2013, 23:10:27 par NatiVe »
N a t i V e ™ - T r i s t a n ™


Asus P8Z77-V LX - Intel Core i5 3470 - Corsair Hydro Series H60 - GeForce MSI TFZ GTX970 GAMING 4G OC 4Gb - G.Skill 16Go DDR3 PC12800 Ripjaws X CAS9 DC - 2 x Iiyama ProLite E2483HS-B1 x2 - Logitech G710+ - Logitech G700

MSI FX720 : i3 2310M - GeForce GTX520M 1Gb - 4Go DDR3 - Logitech MX Performance

"J'te crois pas, j'te crois plus, j'te crois pas j't'ai jamais cru!"

Hors ligne rafffel

  • *
  • Bandit
  • Messages: 493
    • Voir le profil
Re : Connection lente sur un seul PC après formatage
« Réponse #1 le: 13 Juin 2013, 19:26:28 »
essaye de réinitialiser les prises CPL ( y'en plusieurs la ou tu habite?)
Sinon regarde si t'as pas de driver a mettre à jour pour ta carte ethernet.

Hors ligne NatiVe

  • N a t i V e ™
  • *
  • Messages: 7976
    • Voir le profil
Re : Connection lente sur un seul PC après formatage
« Réponse #2 le: 13 Juin 2013, 23:09:34 »
En prise CPL, j'ai celle en bas, qui est raccordé à ma box, et celle dans ma chambre raccordé à mon PC et à ma PS3.

J'ai déjà essayé de mettre à jour mes drivers carte réseaux, mais rien y change .. :sad:

--

EDIT : Problème résolu, il devait y avoir un souci d'installation de drivers, j'ai reformaté et tout est rentré dans l'ordre.

Merci quand même à toi Rafffel de ton aide :]

NV.
N a t i V e ™ - T r i s t a n ™


Asus P8Z77-V LX - Intel Core i5 3470 - Corsair Hydro Series H60 - GeForce MSI TFZ GTX970 GAMING 4G OC 4Gb - G.Skill 16Go DDR3 PC12800 Ripjaws X CAS9 DC - 2 x Iiyama ProLite E2483HS-B1 x2 - Logitech G710+ - Logitech G700

MSI FX720 : i3 2310M - GeForce GTX520M 1Gb - 4Go DDR3 - Logitech MX Performance

"J'te crois pas, j'te crois plus, j'te crois pas j't'ai jamais cru!"

Hors ligne Gzsume

  • *
  • Compétent dans l'inutile
  • Messages: 2225
    • Voir le profil
Re : Connection lente sur un seul PC après formatage [RÉSOLU]
« Réponse #3 le: 13 Juin 2013, 23:19:44 »
Dis-donc, à forcer de formater à toutes les sauces, tu vas finir par te transformer en citron... :biggrin: